Archive for 5月, 2012

CGI版PHPにリモートから任意のコードが実行可能な脆弱性(レシピ260) (2012-5-7)

CGI版のPHPにリモートから任意のコードが実行可能な脆弱性(CVE-2012-1823)が報告されています。 以下のブログに詳しい解説がありますので、参照願います。 CGI版PHPにリモートからスクリプト実行を許す脆弱 […]